Pour jouer à Pokémon Go, iOS 11 devient obligatoire !
 
Pour jouer à Pokémon Go, iOS 11 devient obligatoire ! - Niantic

Il faudra être équipé au minimum d’un iPhone 5s sous iOS 11 pour continuer de jouer au phénomène de Niantic.

Votre opinion

Postez un commentaire