En poursuivant votre navigation sur ce site, vous acceptez nos CGU et l'utilisation de cookies afin de réaliser des statistiques d'audiences et vous proposer une navigation optimale, la possibilité de partager des contenus sur des réseaux sociaux ainsi que des services et offres adaptés à vos centres d'intérêts.
Pour en savoir plus et paramétrer les cookies...

Les réseaux informatiques de l'armée touchés par un virus

Les réseaux informatiques de l'armée touchés par un virus
 

Apparu il y a plusieurs mois, le code malveillant Downadup/Conficker a infecté des millions d'ordinateurs dont ceux de l'Armée.

A voir aussi

Votre opinion

Postez un commentaire

185 opinions
  • bela bela
    bela bela     

    il est aux maroc sami au marrakech

  • bela bela
    bela bela     

    il est aux maroc sami au marrakech

  • penguin
    penguin     

    It is when that the penguin passes through the window?

  • Terminatux
    Terminatux     

    linux est 1000 X superieure a windonws koi ke vous en disait

  • TETE DE CON
    TETE DE CON     

    L INFORMATIQUE EST DENGER POINSON POUR CEUX QU ILS NE SAVE PAS SENS SERVIR LE PROGRES NOUS TURAS .MANQUE DE FORMATIONS

  • TETE DE CON
    TETE DE CON     

    L INFORMATIQUE EST DENGER POINSON POUR CEUX QU ILS NE SAVE PAS SENS SERVIR LE PROGRES NOUS TURAS .MANQUE DE FORMATIONS

  • _Calliope_
    _Calliope_     

    > les faillent n'affectent pas uniquement les système d'exploitation mais aussi les micro-processeurs

    http://securite.reseaux-telecoms.net/actualites/imprimer-deux-failles-critiques-corrigees-sur-les-processeurs-intel-selon-un-expert-en-securite-18647.html

  • _Calliope_
    _Calliope_     

    > Je pensais que tu étais sérieux, ce n'est pas le cas.

    A quel sujet ? Serais-tu à court d'arguments ? Comme quelqu'un l'a dit: «dig Lazarus dig».

  • nahpets
    nahpets     

    Je pensais que tu étais sérieux, ce n'est pas le cas.

  • _Calliope_
    _Calliope_     

    Si tu cherches un patch qui ne soit pas une correction de bug, en voici un:

    http://git.kernel.org/?p=linux/kernel/git/stable/linux-2.6.28.y.git;a=commit;h=57d39852a4005747bec2fef56c639b5096fb4e80

    Voilà l'exception qui confirme la règle. Sans pourtant changer le fait que les sous-versions 2.6.x.y sont destinées aux corrections des bugs, afin de stabiliser la version 2.6.x qui intègre les nouvelles fonctionnalités, les nouveaux matériels...

    Tu peux maintenant relâcher le diptère auquel tu tiens tant.

Lire la suite des opinions (185)

Votre réponse
Postez un commentaire