<!DOCTYPE html>
<html lang="fr" id="article">

    <head>
        
    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/ads.js"></script>

            <script type="text/javascript">
        var ONFOCUS=window.ONFOCUS||{};
                    ONFOCUS.app_id="1005";
                ONFOCUS.queue=ONFOCUS.queue||{};
        ONFOCUS.tag_s=new Date().getTime();
        ONFOCUS.q=function(a,b){
            ONFOCUS.queue[a]=ONFOCUS.queue[a]||[];
            ONFOCUS.queue[a].push(b)
        };
        if ( document.getElementsByTagName('HTML')[0].id != ""){
            ONFOCUS.q('segment', {name: 'pagetype', value: document.getElementsByTagName('html')[0].id });
        }
        else{
            ONFOCUS.q('segment', {name: 'pagetype', value: 'home_page'});
        }
        ONFOCUS.q('segment', {name: 'category', value: 'site01net'});
    </script>
        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <title>Un caractère indien fait planter les iPhone de manière infernale</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" /> 
            <meta name="description" content="Gel d’applications, crash de l’interface graphique, redémarrages en boucle… Les systèmes d’Apple ont du mal à digérer les caractères du télougou, une langue du sud-est de l’Inde.  " />
<meta name="news_keywords" content="Accueil,Actualités,Applis, Logiciels" />
<meta name="robots" content="index,follow,noarchive" />



<meta property="og:type" content="article" />
<meta property="og:title" content="Un caractère indien fait planter les iPhone de manière infernale" />
<meta property="og:description" content="Gel d’applications, crash de l’interface graphique, redémarrages en boucle… Les systèmes d’Apple ont du mal à digérer les caractères du télougou, une langue du sud-est de l’Inde.  " />
<meta property="og:image" content="http://www.01net.com/i/0/0/a14/e731c7438f9c39d8f008a00ae3287.jpg" />
<meta property="twitter:image" content="http://www.01net.com/i/0/0/a14/e731c7438f9c39d8f008a00ae3287.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="01net"/>
    <meta name="copyright" content="01net"/>
    <meta name="msapplication-task" content="name=01net;action-uri=/;icon-uri=http://static.bfmtv.com/ressources/favicon/site01net/favicon.ico"/>
    <meta name="application-name" content="01net"/>
    <meta name="DC.publisher" content="01net"/>
    <meta name="msapplication-tooltip" content="01net"/>
    <meta name="DC.identifier" content="http://www.01net.com/"/>
    <meta name="msapplication-starturl" content="http://www.01net.com/"/>
    <meta property="twitter:card" content="summary_large_image" />

                <meta name="verify-v1" content="fPBf+6xwOPeoJoAX2s9wGSOqW7Yy1/UCAbeEvCSXZig=" />
        <meta property="fb:page_id" content="43896752783" />
        <meta property="fb:admins" content="609722631,576872630,100003808500581,523141762,616099681,657416010,1195338992,545604584,851574300,1787550256,100000619173388,101400233,100000217692000,100003627133313,100000979625595,1024093253,529428716">
        <meta property="og:site_name" content="01net" />
        <meta property="twitter:site" content="@01net" />
        <meta property="twitter:creator" content="@01net" />
        <meta name="verify-admitad" content="1e5518a12d" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" />
        

	<meta name="apple-itunes-app" content="app-id=417939756">
	<meta name="google-play-app" content="app-id=com.nextradiotv.zerounnet">

    <link rel="apple-touch-icon-precomposed" href="http://static.bfmtv.com/ressources/favicon/site01net/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.bfmtv.com/ressources/favicon/site01net/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.bfmtv.com/ressources/favicon/site01net/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.bfmtv.com/ressources/favicon/site01net/apple-touch-icon-144x144.png">
    <link rel="icon" href="http://static.bfmtv.com/ressources/favicon/site01net/favicon.ico">
    <link rel="icon" type="image/png" href="http://static.bfmtv.com/ressources/favicon/site01net/favicon.png" />
    
    <!-- Bootstrap core CSS -->
	<link href="http://static.bfmtv.com/ressources/css/bootstrap.css?v=2016-12-9-11-8" rel="stylesheet">

<link href="http://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2016-12-9-11-8" rel="stylesheet">
<link href="http://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2016-12-9-11-8" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->


    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/maps/raphael-min.js"></script>
    <script>
                var site = "site01net";
        var AppReferer = false;
        var currentLayout = "Article01.twig";

            </script>

            <!-- Js pub amazon -->
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try
    { amznads.getAds('3403'); }
    catch(e) {}
</script>
<!-- Fin Js pub amazon -->
<!-- Js part 2 pub amazon -->
<script>
    var amzn_targs = "amznslots=";
    try
    { amzn_targs = amzn_targs + amznads.getTokens().toString().replace(/,/g , ';'); }
    catch(e){}
    var sas_pageid = '7270/45418';
</script>
<!-- Fin Js part 2 pub amazon -->
                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            // Match string to fetch target
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            try{
                if (typeof sas !== 'undefined'){
                    console.log("[Criteo] - object sas (smartadserver) does exist");
                    // You initialized the Smart setup:
                    sas.cmd.push(function() {
                        // We MUST use theese settings.
                        // renderMode: 2 will fail
                        sas.setup({ domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:0 });
                    });
                    // Set a "onecall" call:
                    sas.cmd.push(function() {
                        // This command will called on every sas.render(id).
                        sas.call("onecall", {
                                    siteId:7270,
                                    pageId:45418,
                                    formatId:'95,98,289,291,379,1972,2649,2650,2651,2652,6457,6458,6459,7330,16079,16232,25486,25487,28022,29974,29992,29993,29995,29996,29997,30385,30386,33361,33362,33363,33364,33365,34288,34289,35537,38373,41801,41802,41803,44563,44564,44565,44566',
                                    target:'' + gabaritPage + ';' + amzn_targs
                                }, {
                                    onLoad: function() {
                                        var formatId = arguments[0].formatId;
                                        console.log('onecall has rendered ' + formatId + ' at ' + new Date());
                                    },
                                    onError: function() {
                                        console.log('onecall error');
                                    }
                                }
                        );
                    });
                }
            }catch(e){
                throw e;
            }
        </script>
    
    
    <script type="text/javascript">
            var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iPhone: function() {
                return navigator.userAgent.match(/iPhone|iPod/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };

    
            if (!isMobile.any() ){
            $(document).ready(function(){

                var flag="true";
                // full responsive if mediaplayer
                                // full responsive if mediaplayer 01net
                if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                    flag = "false";
                }
                if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    $(".col-sm-" + i).removeClass("col-sm-" + i);
                    $(".col-xs-" + i).removeClass("col-xs-" + i);
                    $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="http://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2016-12-9-11-8" />';
                $('head').append(css_link);
                }
            });
        }
    
    </script>

     <!-- Facebook Pixel Code -->
         <script>
         !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
         {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
         ;if(!f._fbq)f._fbq=n;
             n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
             t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1065890633454496');
         fbq('track', 'PageView');
     </script>
     <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
         <!-- DO NOT MODIFY -->
     <!-- End Facebook Pixel Code -->

    <link rel="dns-prefetch" href="//securite.01net.com">
    <link rel="dns-prefetch" href="//img.bfmtv.com">
    <link rel="dns-prefetch" href="//static.bfmtv.com">
    <link rel="dns-prefetch" href="//logc202.xiti.com">

    
                                                                                            

                <script>
                  var nuggtg=encodeURIComponent("");
                  var nugghost="//asqnext.nuggad.net";  // The main client-subdomain
                  var nugghostmobile="//asqnext.nuggad.net"; // The mobile client-subdomain
        </script>
                          <script>
                          var nuggn         = 2120061318;
                          var nuggsid       = 7877485;
                          var nuggnmobile   = 13646043;
                          var nuggsidmobile = 231134458;
                  </script>
                
    <script>
    // nuggad script
     function nuggadReady(){
        // all nugg.ad calls are finsished.
        // you can put follow-up code here
    }

   var nuggadmobile=navigator.userAgent.match(/mobile/i);

   if (nuggadmobile) {
       var nuggn=nuggnmobile;
       var nuggsid=nuggsidmobile;
       (function() {
       var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
       nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
       var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
       nuggscr.onreadystatechange = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }

        nuggscr.onload = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }
       })();

   }else{

       (function() {
             var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;

             nuggscr.onload=nuggadReady;
             nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
             nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
             var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
           }

    </script>
    </head>


    <body id="site01net" class="bg-color-1">

        
              <div id="conteneurCookies" class="clearfix">
      <div id="conteneurTextCookies">
        En poursuivant votre navigation sur ce site, vous acceptez nos <a href="http://www.01net.com/info/conditions-utilisation/" class="underline color-txt-0" target="_blank">CGU</a> et l'utilisation de cookies afin de r&eacute;aliser des statistiques d'audiences et vous proposer une navigation optimale, la possibilit&eacute; de partager des contenus sur des r&eacute;seaux sociaux ainsi que des services et offres adapt&eacute;s &agrave; vos centres d'int&eacute;r&ecirc;ts.<a class="fermeCookie"><i class="fa fa-times-circle fa-2x"></i></a><br>
        <a href="http://www.01net.com/info/mentions-legales/infos-cookies/" class="lienCookie" target="_blank">Pour en savoir plus et param&eacute;trer les cookies...</a>
      </div>
    </div>
  

                            <script>var refreshTemp = 360000;</script>
                        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/nextinteractivemedia-network/loader.js');
        </script>
                <div id="bb5-site-wrapper">
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content" id="pane-content">

                                                            <div class="header-fixed">
                        


    

            



    

        <!-- portail-bar -->
        <div class="rub9">
            <div id="portail-bar" class="navbar navbar-default bb5-site-wrapper bg-color" role="navigation">
                <div class="container bg-color">
                    <div class="navbar-header visible-xs">
                        <button id='mobile-nav' type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <a class="navbar-brand" href="http://www.01net.com/" title="01net">
                            <img alt="01net" src="http://static.bfmtv.com/ressources/img/logo/logo-01net-small.png">
                        </a>
                        <button class="navbar-toggle btn-search" type="button">
                            <i class="fa fa-search"></i>
                        </button>
                    </div>
                    <div class="row">
                                                     <figure class="hidden-xs col-sm-2 col-md-2 padding-top padding-bottom relative">
                                <a href="http://www.01net.com/" title="01net">
                                                                             <img alt="01net - Toute l'actualité high-tech et tests produits" src="http://static.bfmtv.com/ressources/img/logo/logo-01net.png" class="img-responsive-l">
                                                                             
                                </a>
                            </figure>
                        
                        <div class="hidden-xs col-sm-10 col-md-10 padding-leftx2 main-nav-services-01 padding-top-xs">
                            <form id="navbar-search" class="navbar-form relative searchForm clearfix pull-left" role="form" action="/search" method="get" autocomplete="off">
                                <div class="pull-right padding-top-s clear-search">
                                    <div class="form-group">
                                        <label class="control-label sr-only" for="Recherche">Recherche</label>
                                        <input id="q" type="text" class="form-control " placeholder="Rechercher un produit, un logiciel, une vidéo ..." name="q" value="">
                                        <input type="hidden" name="filter" value="0">
                                    </div>
                                    <button type="submit" id="s" class="btn btn-default">
                                        <i class="fa fa-search"></i>
                                        <span class="visuallyhidden">Lancer la recherche</span>
                                    </button>
                                    <div class="search_background no-padding-r"></div>
                                </div>
                            </form>
                            <script type="text/javascript">
                                $(document).on('ready', function() {
                                    if(isMobile.any()) {
                                        $(".main-nav-services-01 #navbar-search .form-control").attr("placeholder", "Recherche …");
                                    }
                                });
                            </script>
                            <div class="nav-services-01 clearfix hidden-sm padding-bottom-s">
                                <ul class="nav navbar-nav navbar-right paddin-top-xs">
                                                                        <li><a href="http://code-promo.01net.com/" title="Bons plans et services 01" class="plans-icon title-small"><i class="fa fa-tag padding-right-s"></i>Bons plans 01</a></li>
                                    <li class="padding-left"><a href="http://www.01net.com/services/" title="Services" class=" service-icon title-small"><i class="fa fa-plus-circle padding-right-s"></i>Services</a></li>
                                    <li class="padding-left"><a href="http://forum.telecharger.01net.com/forum/" target="_blank" title="Forum" class="mag-icon title-small"><i class="fa fa-comments padding-right-s"></i> Forum</a></li>
                                    <li class="padding-left"><a href="http://www.01net.com/info/newsletter/" title="Newsletters" class="nl-icon title-small"><i class="fa fa-envelope padding-right-s"></i> Newsletters</a></li>
                                </ul>
                            </div>

                            <ul class="nav hidden-md navbar-nav navbar-right padding-right padding-top pull-right">
                                <li class="visible-sm padding-right">
                                    <a href="http://www.01net.com/services/" title="Services" class=" service-icon title-small"><i class="fa fa-plus-circle padding-right-s"></i>Services</a>
                                </li>
                                <li class="icon member-account">
                                    <a href="#" class="dropdown-toggle member-status color-txt-2" data-toggle="dropdown" onclick="return xt_click(this,'C','8','click_Compte','N')"><i class="bfmicon-user" ></i></a>
                                    <style>
        .dropdown-menu .member-signed,
        .dropdown-menu .member-unsigned{
        display: block !important;
    }
</style>
<ul class="dropdown-menu" role="menu">
            <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pbnNjcmlyZS5odG1sIiBjbGFzcz0iY29sb3IiPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gUydpbnNjcmlyZTwvYT4=">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvciBtZW1iZXItb25sb2dpbiBpbmxpbmUtcG9wdXBzLWFqYXgiIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+CiAgICAgICAgICAgIDxpIGNsYXNzPSJmYSBmYS1hbmdsZS1yaWdodCI+PC9pPiBTZSBjb25uZWN0ZXI8L2E+">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cDovL3d3dy4wMW5ldC5jb20vbW9uLWNvbXB0ZS9tb3QtZGUtcGFzc2Utb3VibGllLmh0bWwiIGNsYXNzPSJjb2xvciIgPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gTW90IGRlIHBhc3NlIG91YmxpJmVhY3V0ZTs8L2E+">&nbsp;</span>
        </li>
    </ul>
                                </li>
                            </ul>

                        </div>
                        <div class="hidden-xs no-padding col-sm-12 col-md-10"> <!-- hidden-sm -->
                            <div class="clearfix">
                                <div class="collapse navbar-collapse pull-left padding-leftx2 nav-themes">
                                    <ul class="nav nav-tabs navbar-nav rub-nav no-border" id="nav-primary">
                                        <div class="visible-xs border-b-s">
                                                                                            <div class="row no-margin padding-inside-all">
                                                    <div class="member-unsigned list-unstyled padding-topx1-5 pull-left">
                                                        <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSIgbWVtYmVyLW9ubG9naW4gaW5saW5lLXBvcHVwcy1hamF4IiBkYXRhLWVmZmVjdD0ibWZwLXpvb20taW4iPjxpIGNsYXNzPSJiZm1pY29uLXVzZXIiPjwvaT4gU2UgY29ubmVjdGVyPC9hPg==">&nbsp;</span>
                                                    </div>
                                                    <div class="member-unsigned list-unstyled padding-topx1-5 padding-leftx2 pull-left">
                                                        <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pbnNjcmlyZS5odG1sIiBjbGFzcz0iIj48aSBjbGFzcz0iZmEgZmEtcGVuY2lsIj48L2k+IFMnaW5zY3JpcmU8L2E+">&nbsp;</span>
                                                    </div>
                                                </div>
                                                                                    </div>
                                                                                                                                                                                                                                                                            <li class="nav-label padding-right">
                                                        <a href="/mediaplayer/" title="Vidéos">Vidéos</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                    <li class="nav-label padding-right">
                                                        <a href="/actualites/" title="Actualités" class="active">Actualités</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                    <li class="nav-label padding-right">
                                                        <a href="/tests/" title="Tests">Tests</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                    <li class="nav-label padding-right">
                                                        <a href="/astuces/" title="Astuces">Astuces</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                    <li class="nav-label padding-right">
                                                        <a href="/telecharger/" title="Telecharger.com">Telecharger.com</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav-label padding-right">
                                                        <a href="/jeux/" title="Jeux Vidéo">Jeux Vidéo</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                     <li class="nav-label padding-right">
                                                        <a href="http://plugin.01net.com/" title="Plugin" class="plugin-link-container">
                                                                <img src="http://static.bfmtv.com/ressources/img/logo/01net-plugin-menu-full.png" alt="plugin.01net.com" class="plugin-menu-full">
                                                                <img src="http://static.bfmtv.com/ressources/img/logo/01net-plugin-menu-mobile.png" alt="plugin.01net.com" class="plugin-menu-mobile">
                                                        </a>
                                                    </li>
                                                                                                                                                                            <li class="nav-label visible-xs padding-right">
                                            <a href="/info/newsletter/" title="Newsletter" class="active">Newsletter</a>
                                        </li>
                                    </ul>
                                </div><!-- /.nav-collapse -->
                                <ul class="nav hidden-sm navbar-nav navbar-right padding-right pull-right member-portail padding-top-s">
                                    <li class="icon visible-md member-account">
                                        <a href="#" class="dropdown-toggle member-status color-txt-2" data-toggle="dropdown" onclick="return xt_click(this,'C','8','click_Compte','N')"><i class="bfmicon-user" ></i></a>
                                        <style>
        .dropdown-menu .member-signed,
        .dropdown-menu .member-unsigned{
        display: block !important;
    }
</style>
<ul class="dropdown-menu" role="menu">
            <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pbnNjcmlyZS5odG1sIiBjbGFzcz0iY29sb3IiPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gUydpbnNjcmlyZTwvYT4=">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvciBtZW1iZXItb25sb2dpbiBpbmxpbmUtcG9wdXBzLWFqYXgiIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+CiAgICAgICAgICAgIDxpIGNsYXNzPSJmYSBmYS1hbmdsZS1yaWdodCI+PC9pPiBTZSBjb25uZWN0ZXI8L2E+">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cDovL3d3dy4wMW5ldC5jb20vbW9uLWNvbXB0ZS9tb3QtZGUtcGFzc2Utb3VibGllLmh0bWwiIGNsYXNzPSJjb2xvciIgPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gTW90IGRlIHBhc3NlIG91YmxpJmVhY3V0ZTs8L2E+">&nbsp;</span>
        </li>
    </ul>
                                    </li>
                                    <li class="icon visible-md hidden-1000 reseaux"><a href="https://fr-fr.facebook.com/01net" title="Facebook" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Facebook','N')"><i class="fa fa-facebook"></i></a></li>
                                    <li class="icon visible-md hidden-1000 reseaux"><a href="https://twitter.com/01net" title="Twitter" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Twitter','N')"><i class="fa fa-twitter"></i></a></li>
                                    <li class="icon visible-md hidden-1000 reseaux"><a href="https://plus.google.com/+01net/posts" title="Google+" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Google+','N')"><i class="fa fa-google-plus"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div><!-- /.container -->

            </div><!-- /.navbar -->
            <!-- END portail-bar -->
            <!-- dossiers -->
                                                <div class="main_containt content_full_size bg-color-1 noshadow nav2 hidden-xs border-b-s">
                        <div class="container clearfix">
                            <a href="/" class="navbar-brand color block pull-left home-btn">
                                <i class="fa fa-home"></i><span class="visuallyhidden">Accueil</span>
                            </a>
                            <div class="navbar-rub no-border pull-left home-nav" id="main-nav-services">
                                <div class="navbar-wrapper collapse navbar-collapse no-padding-l relative">
                                    <button class="btn navbar-nav-rub-toggle"><i class="fa fa-toggle-down"></i></button>
                                    <ul class="nav navbar-nav navbar-nav-rub padding-right cap subsection-nav">
                                        
<div class="bloc color">

    <!--div class="border-bx2 color-txt-1 big-font cap center padding-bottom-s">Un caractère indien fait planter les iPhone de manière infernale
    </div-->

    <ul class="list-unstyled subsection hidden-xs">
                    <li class="title-normal">
                <a title="Produits" href="http://www.01net.com/actualites/produits/">Produits</a><br>
            </li>
                    <li class="title-normal">
                <a title="Applis, Logiciels" href="http://www.01net.com/actualites/applis-logiciels/">Applis, Logiciels</a><br>
            </li>
                    <li class="title-normal">
                <a title="Jeux" href="http://www.01net.com/actualites/jeux/">Jeux</a><br>
            </li>
                    <li class="title-normal">
                <a title="Technos" href="http://www.01net.com/actualites/technos/">Technos</a><br>
            </li>
                    <li class="title-normal">
                <a title="Sécurité" href="http://www.01net.com/actualites/securite/">Sécurité</a><br>
            </li>
                    <li class="title-normal">
                <a title="Buzz, société" href="http://www.01net.com/actualites/buzz-societe/">Buzz, société</a><br>
            </li>
                    <li class="title-normal">
                <a title="Télécoms" href="http://www.01net.com/actualites/telecoms/">Télécoms</a><br>
            </li>
                    <li class="title-normal">
                <a title="Culture, médias" href="http://www.01net.com/actualites/culture-medias/">Culture, médias</a><br>
            </li>
                    <li class="title-normal">
                <a title="Politique, Droits" href="http://www.01net.com/actualites/politique-droits/">Politique, Droits</a><br>
            </li>
                    <li class="title-normal">
                <a title="Science, recherche" href="http://www.01net.com/actualites/science-recherche/">Science, recherche</a><br>
            </li>
            </ul>
</div>

                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                                <!-- /dossiers -->
                    </div>

    

                                            </div>
                    
                    <div id="wrap-mobile">

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub7">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">

                                  <div class="hidden-xs text-center border-t-s container noshadow main_containt">
                                      <div class="title-upperline bloc"></div>
                                      	<nav class="hidden-xs">
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="http://www.01net.com/" title="01net" class="color-txt-1"><strong>01net</strong></a></li>

			
			
																			<li>
						<a href="http://www.01net.com/actualites/" title="Actualités" class="color-txt-1">
							Actualités
						</a>
					</li>
																<li>
						<a href="http://www.01net.com/actualites/applis-logiciels/" title="Applis, Logiciels" class="color-txt-1">
							Applis, Logiciels
						</a>
					</li>
							
			
					</ul>
	</nav>

                                  </div>

                                  <div  class="rootContentSet">
                        

    <article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/Article" itemscope="">

        <div class="container noshadow main_containt" id="main_content">

                
        <header class="header">
            
            <div class="row">
                <!-- article précédent -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                            <div class="modulx1-inside-bloc table-display border-s pull-left"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                        <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                            <a href="http://www.01net.com/actualites/crashlands-another-world-fiz-brewery-management-game-les-promos-du-jour-pour-iphone-ipad-et-android-1374507.html" title="Crashlands, Another World, Fiz : Brewery Management Game : les promos du jour pour iPhone, iPad et Android" class="modulx1-inside-bloc clearfix">
                                <div class="pull-left blank-nav modulx1-inside-bloc table-display"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                <figure class="pull-left img-nav modulx1-inside-bloc"><img src="http://img.bfmtv.com/c/120/100/58b/4c96e96fdf8db78d2b95d291ed0f8.jpg" class="img-responsive-l"></figure>                                <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                    <p href="http://www.01net.com/actualites/crashlands-another-world-fiz-brewery-management-game-les-promos-du-jour-pour-iphone-ipad-et-android-1374507.html" class="title-normal table-cell-middle padding-inside-all text-left">Crashlands, Another World, Fiz : Brewery Management Game : les promos du jour pour iPhone, iPad et Android</p>
                                </div>
                            </a>
                        </div>
                                    </div>
                <!-- /article précédent -->
                <!-- titre article -->
                <div class="col-xs-12 col-sm-12 col-md-8">
                    <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                        Un caractère indien fait planter les iPhone de manière infernale
                    </h1>
                </div>
                <!-- /titre article -->
                <!-- article suivant -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                    </div>
                <!-- /article suivant -->
            </div>

            <div class="text-center title-xs color-txt-2 blocx2">
                                <i class="fa fa-clock-o"></i> <time class="metadata-date-published time" datetime="2018-02-16T08:59:49+01:00" itemprop="datePublished">
                    16/02/2018 à 08h59
                </time>

                            </div>

        </header>

        <div class="row">
            <div style="height: 1010px; overflow: hidden;" class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                <!-- auteur -->
                                    <!-- article-author -->
                                                            <div class="border-s hidden-1000 blocx2">
                                                                            <figure class="padding-rightx2 padding-leftx2 padding-top padding-bottom">
                                <img src="http://img.bfmtv.com/c/90/90/4c5/83d0f3685eb78cd0e8b6dff7c9099.jpeg" alt="Gilbert KALLENBORN" itemprop="image" class="img-responsive-l">
                            </figure>
                                                <p class="title-medium text-center bloc"><span itemprop="author" rel="author">Gilbert<br>KALLENBORN</span></p>
                        <p class="text-center title-small color-txt-2 no-margin"><span itemprop="jobTitle">Journaliste</span></p>
                        <p class="text-center color-txt-6 no-margin padding-bottom-s title-logo">
                                                            <i class="icon-logo-01net-bis"></i>
                                                    </p>
                                            </div>
                                <!-- /auteur -->

                <div class="sticky">                                                
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>
                <li>
            <div id="bfmtv-news">
                    <div class="row padding-leftx1-5">
                        <div name="dimension" id="div-newsletter" class="col-xs-2 col-md-1000-2 col-md-2 no-padding">
                            <figure class="padding-inside-all-xs padding-top">
                                <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-rouge.png" alt="Newsletter Actualités">
                            </figure>
                        </div>
                        <div id="title-newsletter" class="col-xs-10 col-md-1000-10 col-md-10 padding-inside-l-r-xs bloc-s">
                            <p class="title-normal pres-bfmtv-news no-margin "
                               >
                                Newsletter<br>Actualités
                            </p>
                        </div>
                    </div>
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="padding-inside-all-xs">
                    <input name="nl" value="NL_01NET_ACTUS" type="hidden">
                    <input name="date" value="DATE1_NL_01NET_ACTU" type="hidden">
                    <input id="pixel" value="INT-32-[bloc]" type="hidden">
                    <input id="email" name="email" type="text" class="input-bfmtv-news border-s color-txt-4 bg-color-1 title-xs pull-left" placeholder="votre email">
                    <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 title-xs no-padding">
                        <div class="relative">
                            <p class="no-margin padding-top-xs text-center title-xxs">OK</p>
                        </div>
                    </button>
                </form>
            </div>
        </li>
            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-rouge.png" alt="Newsletter Actualités" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter Actualités</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_01NET_ACTUS" type="hidden">
                        <input name="date" value="DATE1_NL_01NET_ACTU" type="hidden">
                        <input id="pixel" value="INT-32-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->
</div>

            </div>

            <div class="col-md-1000-7 col-md-7  bg-color-1 art-spacing">

                
                <div itemtype="http://schema.org/ImageObject" itemprop="primaryImageOfPage" class="relative blocx2 main-figure">
                    
                                                                                                    
                        <figure  class="figure relative modulx4-5 xs-modulx2-5-inside-bloc sm-modulx3-5 bg-color-0 no-margin main-figure">
                            
                            <img  class="article-img absolute-t-r img-responsive-l image-link" src="http://img.bfmtv.com/c/630/420/a14/e731c7438f9c39d8f008a00ae3287.jpg"
                                 alt="Un caractère indien fait planter les iPhone de manière infernale">                             <noscript><img src="http://img.bfmtv.com/c/630/420/a14/e731c7438f9c39d8f008a00ae3287.jpg" ></noscript>

                            <div class="row absolute-b-r no-margin content_full_size">
                                <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                    <figcaption class="figcaption color-txt-0 title-xs text-right padding-inside-all" itemprop="description">

                                                                                                                            Capture YouTube
                                        
                                    </figcaption>
                                </div>
                            </div>
                            
                            
                        </figure>

                                                        </div>

                <div class="widget_art blocx2">
                    



<div  class="">
</div>
                </div>

                <!-- video article media -->
                <div class="main-video">
                </div>
                <!-- /video article media -->

                <!-- chapo -->
                <h2  class="title-large padding-bottomx2 blocx3 border-b-s" itemprop="description">Gel d’applications, crash de l’interface graphique, redémarrages en boucle… Les systèmes d’Apple ont du mal à digérer les caractères du télougou, une langue du sud-est de l’Inde. &nbsp;</h2>
                <!-- /chapo -->

                <!-- contenu article -->
                <div class="padding-bottomx2 blocx2 border-b-s">
                    <div   class="links-color bloc" itemprop="articleBody">
                <p>Décidemment, Apple n’est pas au point dans la gestion des caractères. Le site italien <a data-cke-saved-href="http://www.mobileworld.it/2018/02/14/carattere-indiano-crash-iphone-mac-ipad-144881/" href="http://www.mobileworld.it/2018/02/14/carattere-indiano-crash-iphone-mac-ipad-144881/">mobileworld.it</a> vient de mettre la main sur un nouveau bug qui fait planter les iPhone au moyen d’un message texte savamment composé. Il suffit d’inclure un caractère du télougou, une langue parlée dans le sud-est de l’Inde, pour provoquer un gel ou un arrêt inopiné de l’application qui tente de l’afficher. Selon <a data-cke-saved-href="https://www.theverge.com/2018/2/15/17015654/apple-iphone-crash-ios-11-bug-imessage" href="https://www.theverge.com/2018/2/15/17015654/apple-iphone-crash-ios-11-bug-imessage">The Verge</a>, les principales applications de messagerie sont concernées&nbsp;: iMessage, WhatsApp, Facebook Messenger, Outlook for iOS, Gmail. Telegram et Skype, en revanche, semblent être immunisées.</p>

            
<div  class="">
        <iframe class="video-2947df5f279ba8761578d10ffac59816" width="560" height="315" src="//www.youtube.com/embed/jPLfHEMDSu8" frameborder="0" allowfullscreen></iframe>

    <script type="text/javascript">
        //(function($) {
        //$ = require('jquery');
        require(["http://static.bfmtv.com/ressources/js/external/assembly-v1.min.js"],
            function() {
            $(document).ready(function () {
                applyResponsiveVideos('iframe.video-2947df5f279ba8761578d10ffac59816');
            });

        });
        //}) (jQuery);
    </script>
</div>

                <p>Dans certains cas, le résultat peut être pire. Si le message piégé est affiché sous forme de notification, il peut faire planter l’interface d’accueil du terminal (Springboard). L’utilisateur se retrouve alors sans aucune interface graphique. Et s’il décide de redémarrer son appareil, il peut se retrouver dans une «&nbsp;boucle de boot&nbsp;» infernale. La seule issue est alors une réinitialisation douloureuse du téléphone.</p>

<h3 style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">Un patch devrait arriver bientôt</h3>

<p>Ce bug fonctionne sur la dernière version iOS 11.2.5, mais pas sur iOS 11.3 beta. Par contre, il a également été testé avec succès sur macOS et watchOS. Il est donc vivement recommandé de ne pas utiliser ce caractère. Petits farceurs s’abstenir&nbsp;! Pour sa part, Apple a signalé qu’il allait corriger ce bug avant la sortie d’iOS 11.3, prévue pour ce printemps. &nbsp;</p>

<p>Ce n’est pas la première fois qu’un tel bug apparaisse. Il y a un mois, <a href="http://www.01net.com/actualites/un-bug-fait-de-nouveau-planter-les-iphone-a-partir-d-un-message-texte-1351981.html" data-vivaldi-spatnav-clickable="1">un simple lien</a> pouvait faire planter des applications sous iOS et macOS. En 2015, c’est <a href="http://www.01net.com/actualites/un-mysterieux-bug-fait-planter-les-iphone-avec-un-simple-message-texte-655785.html" data-vivaldi-spatnav-clickable="1">un mélange de caractères latins et arabes</a> qui donnaient du fil à retordre. Depuis, tous ces bugs ont évidemment été corrigés. Mais ça commence quand même à faire beaucoup. &nbsp;</p>


    </div>

                                    </div>
                <!-- /contenu article -->

                                                            <!-- article-author -->
                                                                        <div class="bloc" id="article-author">
                            <div class="border-s row no-margin padding-inside-all-x1-5">
                                                                    <figure class="col-xs-3 col-sm-2 col-md-1000-2 col-md-2 no-padding-r no-padding-l padding-top-s">
                                                                                <img src="http://img.bfmtv.com/c/100/100/4c5/83d0f3685eb78cd0e8b6dff7c9099.jpeg" alt="Gilbert KALLENBORN" itemprop="image" class="img-responsive-l">
                                                                            </figure>
                                                                <div class="col-xs-9 col-sm-7 col-md-1000-6 col-md-7 padding-top padding-leftx2">
                                                                        <p class="title-medium no-margin" itemprop="author" rel="author">Gilbert KALLENBORN</p>
                                    <p class="color-txt-2 title-small no-margin" itemprop="jobTitle">Journaliste</p>
                                    <p class="color-txt-6 no-margin padding-bottom-s title-logo no-margin">
                                                                                    <i class="icon-logo-01net-bis"></i>
                                                                            </p>
                                                                    </div>
                                <div class="col-xs-12 col-sm-3 col-md-1000-4 col-md-3 no-padding-r no-padding-l share-signature">
                                    <div class="color-txt-2 title-xs text-center">à suivre sur</div>
                                    <ul class="list-unstyled clearfix text-center">
                                                                                    <li class="display-inline-block">
                                                <a href="https://plus.google.com/105725393178519121337/posts" class="btn btn-default btn-sm color-txt-2" title="Voir son profil Google+" target="_blank" >
                                                    <i class="fa fa-google-plus"></i><i class="sr-only">Gilbert KALLENBORN sur Google+</i>
                                                </a>
                                            </li>
                                        
                                                                                    <li class="display-inline-block">
                                                <a href="https://twitter.com/gkallenborn" class="btn btn-default btn-sm color-txt-2" title="Voir son compte Twitter" target="_blank" rel="me">
                                                    <i class="fa fa-twitter"></i><i class="sr-only">Gilbert KALLENBORN sur Twitter</i>
                                                </a>
                                            </li>
                                        
                                        
                                                                                    <li class="display-inline-block">
                                                <a href="mailto:gkallenborn@01net.fr" class="btn btn-default btn-sm color-txt-2" title="Envoyer un email" rel="me">
                                                    <i class="fa fa-envelope-o"></i><i class="sr-only">Envoyer un email à Gilbert KALLENBORN</i>
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                            </div>
                        </div>



                        
                                    
                <div class="blocx2 visible-xs">
                            
                                                        
<!-- SHARING tool bottom -->
<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="http://www.01net.com/actualites/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982.html" data-text="Un caractère indien fait planter les iPhone de manière infernale">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


            <p class="no-margin padding-bottom-s">
                Inscrivez-vous à la Newsletter Actualités
        </p>
        <div id="bfmtv-news-mobile" class="col-xs-12 bloc modulx0-75">
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="row">
                    <figure class="col-xs-2 padding-inside-s center">
                        <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-rouge.png" alt="Newsletter Actualités">
                    </figure>
                    <div class="col-xs-8 no-padding">
                        <div class="triangle-r"></div>
                        <input name="nl" value="NL_01NET_ACTUS" type="hidden">
                        <input name="date" value="DATE1_NL_01NET_ACTU" type="hidden">
                        <input id="track" value="xtor=CS3-116" type="hidden">
                        <input id="pixel" value="http://logc202.xiti.com/hit.xiti?s=449128&amp;xtor=CS3-116&amp;type=email&amp; " type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news color-txt-4 bg-color-1 title-small" placeholder="Votre email ...">
                    </div>
                    <div class="col-xs-2 no-padding">
                        <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 pull-right padding-inside-all">OK
                        </button>
                    </div>
                </form>
            <p class="pres-bfmtv-news"></p>
        </div>
                    </div>

                
                                
                <!-- ligatus taboola mediabong -->
                                    <div class="bloc clear">

                        
<div  class="bloc bloc_taboola no-padding-t">

    <div class="hidden-xs">
                <div class="bloc">
                            <div class="border-t border-color-base">
                    <p class="title-big color padding-top-s">Ailleurs sur le web</p>
                </div>
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        article:'auto',
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
                    </div>

                            <div class="bloc">
                                    <div class="border-t border-color-base">
                        <p class="title-big color padding-top-s">A voir aussi sur 01net.com</p>
                    </div>
                    <div id="taboola-below-article-text-links"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'organic-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    </script>
                            </div>
            </div>

        <div class="bloc visible-xs">
                    <div class="border-t border-color-base">
                <p class="title-big color padding-top-s">A voir aussi</p>
            </div>
            <div id="taboola-mobile-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-hybrid-thumbnails-b',
                    container: 'taboola-mobile-below-article-thumbnails',
                    placement: 'Mobile Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
            </div>

</div>                        
<div  class="bloc bloc_ligatus">
                                    <div id="ligatus_01net_smartbox"></div>
            <script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/01net/tags/angular-tag.js"></script>
            </div>
                    </div>
                                <!-- /ligatus taboola mediabong -->

            </div>

            <!-- pub -->
                            <div class="col-md-1000-4 col-md-3 hidden-sm art-vspacing">

                    <div class="inside-content-wrapper">
                        <div class="bloc">
                            <div class="billboard">
                                <!-- PUB -->
                                
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                <!-- PUB -->
                            </div>
                        </div>

                                                <div class="bloc hidden-xs">
                                                            <div class="border-t border-color-base">
                                    <p class="title-big color padding-top-s">A voir aussi</p>
                                </div>
                                <div id="taboola-right-rail-thumbnails"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-hybrid-thumbnails-a',
                                        container: 'taboola-right-rail-thumbnails',
                                        placement: 'Right Rail Thumbnails',
                                        target_type: 'mix'
                                    });
                                </script>
                                                    </div>

                                                
                        <div class="hidden-xs bloc">
                            
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                        </div>

                        <div class="hidden-xs bloc">
                            
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                        </div>

                                                                                    <div class="hidden-xs bloc">
                                        <script type="text/javascript">
        function loadDataVouchers() {
            jQuery.ajax({
                url: "http://code-promo.01net.com/widget/data/actualites",
                context: document.body
            }).done(function (data) {
                for (var index = 0; index < data.length; ++index) {
                    var object = data[index];
                    var widget = jQuery('#widget-' + object.id);
                    var link = widget.children('.cpwd-line').first();
                    link.attr('data-href', object.voucher.url);
                    link.children('.cpwd-content').first().html(object.voucher.title);
                }
                loadDataHref();
            });
        }

        function loadDataHref() {
            jQuery('.cpwd-line').click(function () {
                window.open(jQuery(this).attr('data-href'));
                return true;
            });
        }

        function waitjQuery() {
            if (window.jQuery) {
                loadDataVouchers();
            } else {
                setTimeout(waitjQuery, 50);
            }
        }
        waitjQuery();
    </script>

    <div id="ig-code-promo-widget" class="blocx2 text-left">
        <div class="cpwd-head">
            <div class="cpwd-header-top"></div>
            <div class="cpwd-title">
                LES BONS PLANS 01net.com
            </div>
            <div class="cpwd-header-bottom"></div>
        </div>
        <div class="cpwd-body">

            <div id=widget-68>
                <a class="cpwd-line" href="http://code-promo.01net.com/reductions-amazon" data-id="68">
                    <span class="cpwd-logo">
                        <img src="https://st2.igstatic.com/merchant-img/mini/Amazon.jpg?451f192cacb00080b702faceb01050239e84420f" width="90" height="45" alt="Réductions Amazon"/>
                    </span>
                    <span class="cpwd-content">Découvrez tous les codes promo Amazon</span>
                </a>
            </div>


            <div id=widget-1091>
                <a class="cpwd-line" href="http://code-promo.01net.com/reductions-webdistrib" data-id="1091">
                    <span class="cpwd-logo">
                        <img src="https://st2.igstatic.com/merchant-img/mini/Webdistrib.jpg?451f192cacb00080b702faceb01050239e84420f" width="90" height="45" alt="Réductions Webdistrib"/>
                    </span>
                    <span class="cpwd-content">Découvrez tous les codes promo Webdistrib</span>
                </a>
            </div>
            <div id=widget-825>
                <a class="cpwd-line" href="http://code-promo.01net.com/reductions-pixmania" data-id="825">
                    <span class="cpwd-logo">
                        <img src="https://st2.igstatic.com/merchant-img/mini/Pixmania.jpg?451f192cacb00080b702faceb01050239e84420f" width="90" height="45" alt="Réductions Pixmania"/>
                    </span>
                    <span class="cpwd-content">Découvrez tous les codes promo Pixmania</span>
                </a>
            </div>
            <div id=widget-843>
                <a class="cpwd-line" href="http://code-promo.01net.com/reductions-priceminister" data-id="843">
                    <span class="cpwd-logo">
                        <img src="https://st3.igstatic.com/merchant-img/mini/PriceMinister.jpg?451f192cacb00080b702faceb01050239e84420f" width="90" height="45" alt="Réductions PriceMinister"/>
                    </span>
                    <span class="cpwd-content">Découvrez tous les codes promo PriceMinister</span>
                </a>
            </div>
            <div id=widget-439>
                <a class="cpwd-line" href="http://code-promo.01net.com/reductions-grosbill" data-id="439">
                    <span class="cpwd-logo">
                        <img src="https://st1.igstatic.com/merchant-img/mini/Grosbill.jpg?451f192cacb00080b702faceb01050239e84420f" width="90" height="45" alt="Réductions Grosbill"/>
                    </span>
                    <span class="cpwd-content">Découvrez tous les codes promo Grosbill</span>
                </a>
            </div>

        </div>
        <div class="cpwd-footer">
            <a href="http://code-promo.01net.com/">
                Voir tous les bons plans
            </a>
        </div>
    </div>



                                </div>
                                                    
                        <div class="hidden-xs bloc">
                            
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                        </div>

                    </div>

                </div>
                        <!-- /pub -->

        </div>
    </div>

            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                    <section class="row">
                        <div class="col-md-1000-1 col-md-2"></div>
                        <div class="col-md-1000-7 col-md-7  art-spacing">
                            
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(9d696b7d921300e8ef09e30be8d31f7b)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://www.01net.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvci10eHQtMiBpbmxpbmUtcG9wdXBzLWFqYXggbWVtYmVyLW9ubG9naW4iIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+Q29ubmVjdGV6LXZvdXM8L2E+">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuMDFuZXQuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiY2xhc3M9ImNvbG9yLXR4dC0yIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["http://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "http://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'http://www.01net.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'http://www.01net.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                        </div>
                                                    <div class="col-md-1000-4 visible-md col-md-3">
                                <!-- AD Insert -->
                                <div class="bloc billboard-simple art-vspacing">
                                    <!-- PUB -->
                                    
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                    <!-- PUB -->
                                </div>
                                <!-- END AD Insert -->
                            </div>
                                            </section>
                            </div>
        </div>
    </article>


                
    <script type="text/javascript">


                
                $(document).ready(function() {
                            if(isMobile.any() && $(window).width()<= 650) {
                    $('.billboard').insertBefore('.comment-header');
                }
                        if(isMobile.any()) {
                $('.ligatus').before( $('.bloc_taboola'));
            }

             
             
                (function (d){  
                    var arrayAttributes = [],
                            page,
                            rubrique,
                            result = '';

                     
                    page = 'page=classique';
                     

                    arrayAttributes.push(page); 



                                                                                                                            var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;  
                    if(arrayAttributes.length > 0){ 
                        for(var i = 0; i < arrayAttributes.length; i++){ 
                            result += arrayAttributes[i] + '&';
                        } 
                        var lastChar = result.lastIndexOf('&');
                        if (lastChar > 0) {
                            result = result.substring(0, lastChar) + '';
                        } 
                        js.src = '//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?'  + result;
                    }else{ 
                        js.src = '///cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js'; 
                    }   
                    js.setAttribute('id', 'ean-native-embed-tag');
                    s.parentNode.insertBefore(js, s);
                })(window.document); 
             
            
                        $('.nav-gauche').mouseenter(function() {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function() {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function() {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function() {
                $('.art-droite').hide();
            })

        });
    </script>


    </div>


                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div class="main_containt content_full_size bg-color noshadow no-border">
                <div class="container noshadow">
                    <div class="row padding-top padding-bottom">
                        <div class="col-xs-12 col-sm-3 col-md-1000-3 col-md-2 padding-leftx2 padding-rightx2">
                            <a href="http://www.01net.com" title="01net.com" class="hidden-xs padding-inside-s">
                                <figure class="figure">
                                                                            <img class="img-responsive-l" alt="01net.com" src="http://static.bfmtv.com/ressources/img/logo/logo-01net.png">
                                                                    </figure>
                            </a>
                            <div class="row padding-leftx2 padding-rightx2">
                                <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                    <a href="https://fr-fr.facebook.com/01net" target="_blank" title="01net.com sur Facebook"><i class="fa fa-facebook fa-1-5x"></i></a>
                                </div>
                                <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                    <a href="https://twitter.com/01net" target="_blank" title="01net.com sur Twitter"><i class="fa fa-twitter fa-1-5x"></i></a>
                                </div>
                                <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Google+','N')">
                                    <a href="https://plus.google.com/+01net/posts" target="_blank" rel="publisher" title="01net.com sur Google+"><i class="fa fa-google-plus fa-1-5x"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-xs-12 col-sm-9 col-md-1000-9 col-md-10 hidden-xs">
                            <ul class="list-unstyled nav-footer padding-top padding-left-s">
                                <li class="padding-right-s padding-left-s"><a href="https://www.01net.com/info/contact/" title="Contact">Contact</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/evenement/" title="Évènements">Évènements</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/services/" title="Services">Services</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/info/application/" title="Applications">Applications</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/info/newsletter/" title="Newsletters">Newsletters</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/info/mentions-legales/" title="Mentions légales & CGU 01net.com">Mentions légales & CGU 01net.com</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.bfmtv.com/info/publicite/" target="_blank" title="Publicité">Publicité</a></li>
                                <li class="padding-right-s padding-left-s"><a href="https://nextradiotv-recrute.talent-soft.com" title="Recrutement">Recrutement</a></li>
                                <li class="padding-right-s padding-left-s"><a href="http://www.01net.com/archives/" title="Archives 01net.com">Archives 01net.com</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="main_containt content_full_size bg-color-force noshadow no-border hidden-xs">
                <div class="container noshadow">
                    <div class="row padding-top padding-bottom">
                        <div class="col-xs-12 col-sm-3 col-md-2 padding-leftx2 padding-rightx2">
                        </div>
                        <div class="col-xs-12 col-sm-9 col-md-10 hidden-xs">
                            <ul class="title-small list-unstyled list-inline links-groupe padding-left">
                                <li><a href="http://www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                                <li><a href="http://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                                <li><a href="http://rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport</a></li> -
                                <li><a href="http://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                                <li><a href="http://www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                                <li><a href="http://bfmbusiness.bfmtv.com" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                                <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                                <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                            </ul>
                            <ul class="list-unstyled list-inline links-partenaire padding-left">
                                <li><a href="http://code-promo.01net.com/" target="_blank" title="Bons plans et codes promo">Bons plans et codes promo</a></li> -
                                <li><a href="http://code-promo.01net.com/reductions-priceminister" target="_blank" title="Code promo priceminister">Code promo priceminister</a></li> -
                                <li><a href="http://code-promo.01net.com/reductions-mistergooddeal" target="_blank" title="Code promo mistergooddeal">Code promo mistergooddeal</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                            <div class="bg-color-1 hidden-xs">
                    <div class="container noshadow">
                        <div class="text-center padding-top padding-bottom">
                            <a class="color-txt-3" href="http://www.verif.com" target="_blank">Verif</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/00-Pays/0-France" target="_blank">Les plus grosses entreprises de France</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/01-Par-departement/44-Loire-Atlantique" target="_blank">Loire Atlantique : Les plus grosses entreprises</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/V-Provence-Alpes-Cote-d-azur" target="_blank">Provence, Alpes, Cote d'azur : Les plus grosses entreprises</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/03-Par-activite/41-Construction-de-batiments" target="_blank">Les plus grosses entreprises du secteur Construction de bâtiments</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/59-Nord" target="_blank"> Nord : entreprises défaillantes</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/62-Pas-de-Calais" target="_blank">Pas de Calais : entreprises défaillantes</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/42-Loire" target="_blank"> Loire : entreprises défaillantes</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/44-Loire-Atlantique" target="_blank">Loire Atlantique : entreprises défaillantes</a> |
                            <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/56-Morbihan" target="_blank">Morbihan : entreprises défaillantes</a>
                        </div>
                    </div>
                </div>
                    </footer>
    

    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2016-12-9-11-8" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.sticky.js"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2016-12-9-11-8" defer></script>

		<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2016-12-9-11-8"></script>
	
<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2016-12-9-11-8"></script>

<div id="BlocAdlead" style="display: none"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=201eb9b2-2137-4326-88c1-b0026334d1a7&t=Site" async="true"></script>
    
            <script type="text/javascript">
            (function() {
                function async_load(script_url)
                { var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }

                bm_website_code = '2314D0B58B9D4C63';
                jQuery(document).ready(function()
                        {async_load('asset.pagefair.com/measure.min.js')}

                );
                jQuery(document).ready(function()
                        {async_load('asset.pagefair.net/ads.min.js')}

                );
            })();
        </script>
    



    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/site01net/actualites/applis-logiciels/un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);
    ga('create', 'UA-1548720-5', '01net.com');
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "451449";

                xtn2xiti = "2";
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "449128";

                xtn2xiti = "3";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
            xtsd = "http://logc202";
        xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "site01net::actualites::applis-logiciels::un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article-01]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/01net/xtcore.js"></script>
<noscript>
        <img width="1" height="1" alt="" src="http://logc202.xiti.com/hit.xiti?s=449128&s2=3&p=site01net::actualites::applis-logiciels::un-caractere-indien-fait-planter-les-iphone-de-maniere-infernale-1374982&di=&an=&ac=&x1=[article-01]" />
    </noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->




            <script type="text/javascript">
                (function(f,d,a,b){b=document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display: none;';a=document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=window.location.protocol+'//script.onfocus.io/1005/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());
            </script>
                <!-- BEGIN CRITEO LOADER -->
    <script async='async' type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
    <!-- END CRITEO LOADER -->

                        
                                                
                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
    <script src="http://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
