En poursuivant votre navigation sur ce site, vous acceptez nos CGU et l'utilisation de cookies afin de réaliser des statistiques d'audiences et vous proposer une navigation optimale, la possibilité de partager des contenus sur des réseaux sociaux ainsi que des services et offres adaptés à vos centres d'intérêts.
Pour en savoir plus et paramétrer les cookies...

La copie privée des DVD haute définition temporairement interdite

La copie privée des DVD haute définition temporairement interdite
 

Pour ne bloquer ni la fabrication des lecteurs, ni le pressage des DVD HD, une solution transitoire a été trouvée.

A voir aussi

Votre opinion

Postez un commentaire

2 opinions
  • promethe
    promethe     

    Je ne sais pas où vous avez eu votre distribution Linux, mais il est tout à fait possible de lire un DVD avec Linux. J'ai une mandriva 2008 et je lis des DVD grace au lecteur Kaffeine sans problème. Donc, il est mensonger de dire que l'on ne peut pas lire de DVD avec Linux. Cela a peut-être été vrai par le passé, mais ne l'est plus maintenant. Par contre, il est tout à fait vrai que le problème reste entier en ce qui concerne les nouveaux supports HD, mais la solution est très simple puisqu'il suffit de ne pas en acheter. Cette technologie tenant surtout du gadget et ne se révèle nécessaire que pour permettre une lecture correcte (sans flou, ni pixellisation) des films sur les écrans de grande dimension. De toute façon, pour pouvoir voir un film en HD, il faut mettre la main au porte monnaie en rachetant tout son matériel audio vidéo si on ne veut pas visionner un bel écran noir ou alors un film en résolution normale.

    Comme quoi, la HD après le bug de l'an 2000 est le nouveau piège à gogos inventé par les industriels.

  • chiff
    chiff     

    Dans les listes des "décideurs" on trouve "IBM, Intel, Microsoft, Panasonic, Sony, Toshiba, Walt Disney et Warner Bros - chargé de définir les droits numériques de la prochaine génération des lecteurs de DVD"
    Je suppose que comme pour les DVD "classiques" ceux-ci ne seront lisible que sous windows, et en version 2003 minimum, histoire d'obliger les récalcitrants utilisateurs de win 2000 win Me ou 98, à "évoluer", et bien sur, pas question d'ouvrir la source aux développeurs du monde Linux, de peur qu'ils puissent permettre aux honnêtes utilisateurs de Linux de visionner le produit légalement acquis en toute liberté.
    Dans le titre j'ai cité Mac, mais comme maintenant la pub de Mac est faite par Intel, macosx aura surement une dérogation.

Votre réponse
Postez un commentaire